A param plug-in is required for this plug-in

From ISPWiki

Jump to: navigation, search

This error occurs if the plug-in required for that you want to install is missing.

To resolve the problem contact a plug-in's developer (to locate his contact details select the plug-in and click the "Info" icon). Once a required plug-in is added, you can try to install the plug-in again.

Was this helpful? Yes | No
Views
Personal tools