Install ' param ' before activating

From ISPWiki

Jump to: navigation, search

This error indicates that the application you are trying to activate is not installed on your server.

To solve this problem you first need to install the selected application by clicking "Install". The information in the "Installed version" will appear indicating the software version that implements the application has been successfully installed.

Click "On" to activate this application.

Was this helpful? Yes | No
Views
Personal tools