Param is active for the domain

From ISPWiki

Jump to: navigation, search

This error indicates that this web-script cannot run if this PHP option is active.

To solve the problem contact your server administrator. Once he has disabled this option, you will be able to install the script.

Was this helpful? Yes | No
Views
Personal tools