The APS-packet archive has invalid extension

From ISPWiki

Jump to: navigation, search

If you want to add a script to the local repository, provide the path to the zip-archive with the.app.zip extension.

To learn more please refer to the Documentation http://www.apsstandard.org.

Was this helpful? Yes | No
Views
Personal tools