The param version differs from the required one

From ISPWiki

Jump to: navigation, search

The packet may require specific components. For example, if the packet requires MySQL 5.0 and later and this requirement is not met (you have MySQL 4.0), this error message will be shown.

For more information please see Webaps.log.

Was this helpful? Yes | No
Views
Personal tools