The user param cannot use PHP in this mode

From ISPWiki

Jump to: navigation, search

This error occurs when you are specifying the PHP mode, which you are not allowed to use or you do not have enough privileges to do so.

To solve the problem contact your server administrator.

Was this helpful? Yes | No
Views
Personal tools