Unable to get a list of available interpreter versions

From ISPWiki

Jump to: navigation, search

This error indicates that an attempt to define a version of the interpreter to start the plug-in failed.

To resolve this problem you must either install the interpreter manually or contact a plug-in's developer (to locate his contact details select the plug-in and click the "Info" icon).

Was this helpful? Yes | No
Views
Personal tools