Unsupported package format

From ISPWiki

Jump to: navigation, search

Some packets have installation requirements that cannot be met.

The package format you have specified is not supported.

Was this helpful? Yes | No
Views
Personal tools